Nevada, problema faro

L'unico, autentico, inimitabile....
Rispondi
Yuri.ferrazza
Utente Registrato
Messaggi: 149
Iscritto il: mar nov 12, 2019 10:41 pm
La/le tua/e Moto Guzzi:: Nevada 750 2002 Carbs
Località: Roma

Nevada, problema faro

Messaggio da Yuri.ferrazza »

:arrabbiato: Di nuovo problemi sulla Nevada :arrabbiato:
Da qualche giorno a questa parte quando accelero ho la lampada del farò che si spegne e accende molto rapidamente, quasi come una luce stroboscopica. Accelerando ancor di piu si spegne il tachimetro.
Nessun calo di potenza nel motore.
Ho visto lo schema circuitale tutti e due fanno capo allo stesso relè. Prove da fare:

- controllare massa e 12V per falsi contatti
- cambiare la lampada
- invertire i relè

Avete altre idee? Possibili cause?
Ho escluso l'alternatore e il raddrizzatore perché la batteria si carica e la moto parte al primo colpo. Ma se pensate diversamente ditemi :love:
Bibobomio
Utente Registrato
Messaggi: 3158
Iscritto il: dom ago 17, 2014 6:32 pm
La/le tua/e Moto Guzzi:: C'è di nuovo una MotoGuzzi nel box!
V85tt
Località: Svizzerachepiùasudnonsipuò!

Re: Ancora problemi

Messaggio da Bibobomio »

Un viaggio a Lourdes ? :D
Buona fortuna :ok:
Yuri.ferrazza
Utente Registrato
Messaggi: 149
Iscritto il: mar nov 12, 2019 10:41 pm
La/le tua/e Moto Guzzi:: Nevada 750 2002 Carbs
Località: Roma

Re: Ancora problemi

Messaggio da Yuri.ferrazza »

Bibobomio ha scritto: ven apr 22, 2022 12:41 pm Un viaggio a Lourdes ? :D
Buona fortuna :ok:
Solo di giorno però :asd:
Avatar utente
DURITO
Utente Registrato
Messaggi: 3307
Iscritto il: lun ott 27, 2003 12:46 pm
La/le tua/e Moto Guzzi:: Cali Jackal 01 "La Ciuccia"
T5 850 16/16 86 "La Mula"
Località: MILANO

Re: Ancora problemi

Messaggio da DURITO »

Yuri.ferrazza ha scritto: ven apr 22, 2022 1:12 pm
Bibobomio ha scritto: ven apr 22, 2022 12:41 pm Un viaggio a Lourdes ? :D
Buona fortuna :ok:
Solo di giorno però :asd:
Poi, quando scende la sera,
Rave Mistico, con la strobo! :angel:
Hasta la lista

Cali Jackal La Ciuccia
T5 850 16/16 La Mula
Yuri.ferrazza
Utente Registrato
Messaggi: 149
Iscritto il: mar nov 12, 2019 10:41 pm
La/le tua/e Moto Guzzi:: Nevada 750 2002 Carbs
Località: Roma

Re: Ancora problemi

Messaggio da Yuri.ferrazza »

Risolto l'arcano.
Spiego per chi mai dovesse avere un problema simile.
Lampada a LED e circuito vecchio non vanno d'accordo. Ho rilevato una caduta di tensione di 2.3V tra batteria e lampada per via di contatti ossidati e cavi cotti. Allego foto del conduttore dell'anabbagliante. Ho sostituito il cavo dell'anabbagliante, pulito con deossidante per contatti elettrici ogni interruttore o connettore nella moto.
Risolto il problema 👍
Allegati
IMG-20220424-WA0007.jpg
Avatar utente
age073
Utente Registrato
Messaggi: 8415
Iscritto il: ven ago 11, 2006 1:04 pm
La/le tua/e Moto Guzzi:: 850 GT California, 1973
Kawasaki W650, 2003
Vespa 150 Lx, 2007
Mi-Val 125 Sport, 1954
Cimatti Bat Boy, 1973

ebbi pure una Suzuki Bandit 600, del 1995
ed ebbi anche una Gilera Arcore 125 "C", del 197boh
Località: Sunny Anconashire

Re: Ancora problemi

Messaggio da age073 »

Bravo Yuri, grazie
primo ogni 4 gare, sul podio ogni 2, 1 mondiale ogni 3 anni: VALE 46!
Avatar utente
nonnomario
Socio Tesserato 2022
Messaggi: 9895
Iscritto il: dom mag 02, 2004 4:40 pm
La/le tua/e Moto Guzzi:: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !
Località: Vimercate (MB)

Re: Ancora problemi

Messaggio da nonnomario »

Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 58/2021
Yuri.ferrazza
Utente Registrato
Messaggi: 149
Iscritto il: mar nov 12, 2019 10:41 pm
La/le tua/e Moto Guzzi:: Nevada 750 2002 Carbs
Località: Roma

Re: Ancora problemi

Messaggio da Yuri.ferrazza »

nonnomario ha scritto: mer apr 27, 2022 6:55 pm suggerirei la modifica all'alimentazione della lampada

http://forum.animaguzzista.com/viewtopi ... e#p1565571
http://forum.animaguzzista.com/viewtopi ... e#p1236783
Ti ringrazio molto
Rispondi

Torna a “Forum Generale”