Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

RISOLTO il problema della NON ACCENSIONE A CALDO.

L'unico, autentico, inimitabile....

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda marvf » lun ott 14, 2013 6:58 am

rugi56 ha scritto:
non vorrei che la 1200 sport essendo più recente della breva abbia un impianto magari un po diverso
come magari anche le breva
che ne so dal 2005 al 2008 un tipo di impianto
dal 2009 in poi un altro
magari dico una cazzata


Tutti gli scemi elettrici che ho scaricato dal sito guzziteck della Breva 850, 1100, 1200 Sport 2V, E Norge sono uguali.
L'unico che è stato aggiornato e quello delle breva 850 ABS Polizia Berlino, ma ho chiesto a Sergio di guzziteck di verificare in quanto sullo schema vi è riportata la scritta "NA 850 Mana ABS MY08"
Breva 850 (06/2006)
Honda VF750F (07/1982)
Avatar utente
marvf
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 01, 2012 7:19 pm
Località: Provincia di Torino
La/le tua/e Moto Guzzi: Breva 850

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda noise[is]kinky » lun ott 14, 2013 10:06 am

Aggiungo anche le mie che non l'avevo fatto all'inizio del censimento

rele' e sensore sotto sella (lo so.... devo dare una pulita)
Immagine

motorino d'avviamento, non so riconoscere la marca
Immagine

ho misurato la tensione ai capi della batteria a quadro spento 12.40V e acceso 12.20 V
il voltmetro del computer di bordo a motore acceso indica 13.5 volt

la batteria e' l'orginale di quando l'ho comprata
calm down,it's only ones and zeros

'dret m'vijn' (cit. mia nonna)
Avatar utente
noise[is]kinky
Utente Registrato
 
Messaggi: 6948
Iscritto il: gio lug 05, 2007 11:35 am
Località: mandello3 (near Pontedera)
La/le tua/e Moto Guzzi: Vundisci Cafè Sport
Kagatiemme 990 Avenciu
AfricaTwin 750 RD04 refactoring

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda marvf » lun ott 14, 2013 12:32 pm

Ciao noise,

il motorino è un BOSCH (faston solenoide nella zona posteriore).

Ok x le tensioni batteria, ma se puoi, le misure più importanti sono da fare sul cavo Giallo che arriva al relè Avviamento (misurare con chiave su ON e poi in fase di avviamento).
Breva 850 (06/2006)
Honda VF750F (07/1982)
Avatar utente
marvf
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 01, 2012 7:19 pm
Località: Provincia di Torino
La/le tua/e Moto Guzzi: Breva 850

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda dooan » lun ott 14, 2013 1:49 pm

marvf ha scritto:
dooan ha scritto:Aggiornamento:
Ieri ho smontato il blocchetto di avviamento, niente di anomalo rilevato

Domani vorrei provare, dopo il lavoro ho un oretta e mezza libera che il we farà brutto tempo....


Ciao dooan,

visto che ci sei fai delle misure con un multimetro (meglio se analogico) sulle tensioni come ho indicato sul mio file (link a pag. 1),
almeno possiamo fare dei confronti.



Finalmente ieri ho avuto modo di provare la moto... ebbene, dopo che ha mancato l'avvio a freddo :? :? .... (era ferma da 15 gg senza mantenitore) è partita al volo col bypass :rolleyes: :rolleyes: :rolleyes:

ci ho fatto un giro di 15 km con curve, salite discese qualche piega :b :b ;) ;)

tutto è stato ok, quindi il lavoretto di pulizia capicorda e masse varie ha dato il risultato sperato... :ok: :ok: :ok:

Ora vedrò di fotografare il mio sottosella, dopodiché mi cimenterò nel realizzare il cablaggio per il doppio relè d'accensione :smokin :smokin
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4746
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda dooan » lun ott 14, 2013 7:07 pm

marvf ha scritto:
dooan ha scritto:
Rispetto a questa immagine a me manca il relè A


Sicuro? Mi sembra molto strano, puoi fare una foto togliendo prima il fianchetto dx?
Sullo schema elettrico di sicuro c'è!



Ultimamente dò un po i numeri.... dentone dentone dentone

ritrovato il relè perduto :lol :lol :lol
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4746
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda marvf » mer ott 16, 2013 8:49 pm

dooan ha scritto:
marvf ha scritto:
dooan ha scritto:
Rispetto a questa immagine a me manca il relè A


Sicuro? Mi sembra molto strano, puoi fare una foto togliendo prima il fianchetto dx?
Sullo schema elettrico di sicuro c'è!



Ultimamente dò un po i numeri.... dentone dentone dentone

ritrovato il relè perduto :lol :lol :lol


Sei stato fortunato!!!!

P.S. Se tutto va bene la prossima settimana ho un campione dei connettori, spero che siano compatibili con il Relè.
Breva 850 (06/2006)
Honda VF750F (07/1982)
Avatar utente
marvf
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 01, 2012 7:19 pm
Località: Provincia di Torino
La/le tua/e Moto Guzzi: Breva 850

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda roberix » ven ott 18, 2013 3:44 pm

aquilone1 ha scritto:
marvf ha scritto:Quanti sarebbero interessati ad acquistare il kit cablaggio con singolo/doppio relè tipo MPH?
E' necessario sapere prima indicativamente la q.tà, per poi poter ordinare i connettori.

:ok:

APRO LA LISTA (citate il messaggio ed aggiungetevi):

1- Willy61
2- aquilone1
3 -


Ciao ragazzi, sono stato via e non ho avuto occasione di guardare il topic per un po'.
Contate pure anche me, se il kit è di davvero semplice montaggio perché io di elettricità non ne capisco nulla e non ho attrezzature per montare.
Comunque devo risolvere il problema definitivamente e se questo è il modo, s'ha da fa.
Grazie a tutti per l'impegno.
Roberto da Ravenna su Breva 1100 nera, anno '08
Avatar utente
roberix
Utente Registrato
 
Messaggi: 64
Iscritto il: sab mag 17, 2008 6:17 pm
Località: Ravenna
La/le tua/e Moto Guzzi: Breva 1100 nera anno 2008

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda elio60 » ven ott 18, 2013 8:47 pm

[quote="aquilone1"][quote="marvf"]Quanti sarebbero interessati ad acquistare il kit cablaggio con singolo/doppio relè tipo MPH?
E' necessario sapere prima indicativamente la q.tà, per poi poter ordinare i connettori.[/quote]
LISTA INTERESSATI AD ACQUISTARE IL KIT CABLAGGIO DI MARVF:

1- Willy61
2- aquilone1
3 -roberix
4- elio60
5-
6-[/quote]
BREVA 1100 ABS
Ex Nevada 750
Suzuki Big 750
Suzuki DR 600
Vespa ET3
Avatar utente
elio60
Utente Registrato
 
Messaggi: 215
Iscritto il: sab nov 19, 2011 12:30 am
Località: Cuneese
La/le tua/e Moto Guzzi: ora MOTO GUZZI BREVA 1100 ABS
ex MOTOGUZZI NEVADA 750
ex Suzuki DR BIG 750
ex Suzuki DR 600
ex Vespa 125 ET3
ex Malaguti Cavalcone 50
ex Ciao Piaggio
ex Motom 48 4t

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda MauZot » mar ott 22, 2013 2:24 pm

elio60 ha scritto:
aquilone1 ha scritto:
marvf ha scritto:Quanti sarebbero interessati ad acquistare il kit cablaggio con singolo/doppio relè tipo MPH?
E' necessario sapere prima indicativamente la q.tà, per poi poter ordinare i connettori.

LISTA INTERESSATI AD ACQUISTARE IL KIT CABLAGGIO DI MARVF:

1- Willy61
2- aquilone1
3 -roberix
4- elio60
5-
6-

7-MauZot
Filosofo in libertà vigilata, guzzista da 8 e mezzo, alfista GTV6
Avatar utente
MauZot
Utente Registrato
 
Messaggi: 180
Iscritto il: lun gen 30, 2012 8:46 pm
Località: Roma
La/le tua/e Moto Guzzi: Moto Guzzi Breva 850 4c (candele)

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda noise[is]kinky » mar ott 22, 2013 3:12 pm

LISTA INTERESSATI AD ACQUISTARE IL KIT CABLAGGIO DI MARVF:

1- Willy61
2- aquilone1
3 -roberix
4- elio60
5- MauZot
6- noise[is]kinky (per la causa :) )
calm down,it's only ones and zeros

'dret m'vijn' (cit. mia nonna)
Avatar utente
noise[is]kinky
Utente Registrato
 
Messaggi: 6948
Iscritto il: gio lug 05, 2007 11:35 am
Località: mandello3 (near Pontedera)
La/le tua/e Moto Guzzi: Vundisci Cafè Sport
Kagatiemme 990 Avenciu
AfricaTwin 750 RD04 refactoring

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda rugi56 » dom ott 27, 2013 8:39 pm

oggi 27/10/2013 ho preso la breva dopo un mese ferma, mai applicato il manutentore,
cruscotto segnava 11,5 volt
partita al primo colpo senza tentennamenti
non chiedetemi le tensioni varie,
sono andato a vedere un rally,
e stamattina non avevo tempo di fare i controlli
se le cose vanno male il corpo non deve soffrire
Avatar utente
rugi56
Socio Tesserato 2019
 
Messaggi: 5823
Iscritto il: sab nov 06, 2004 10:43 pm
Località: vicenza (prov.)
La/le tua/e Moto Guzzi: california ev del 1998 "la giuseppa"
breva 1100 del 2007 " la rossa "
LE MANS III DEL 82 "la fenice"

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda oiddi » gio ott 31, 2013 8:22 pm

Come va ragazzi? Intendo la modifica :)

Anche io ho una Norge 850 del 2007 ( oltre al mio fido Griso); cel'ho da settembre e tra malattie varie e rogne e diluvi universali ci ho fatto solo 1500Km.
La accendo dopo 15 giorni e parte senza problemi.
Usata anche in città e a Settembre, quando la portavi via da Piacenza notai che sopra i 25 °C è quasi insopportabile il calore che produce. Comunque ho fatto anche dei pezzi in città ed è sempre partita.
Se avrò modo cercherò di farla " scaldare" per bebe e vedere se si uccide da sola.
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda marvf » ven nov 01, 2013 12:23 pm

aquilone1 ha scritto:Mi cancello dalla lista perchè sto per cambire moto e mettere in vendita il mio 1200Sport... :cry:
segnalerò che c'è questa possibilità al prossimo proprietario del mio 1200Sport.


Ciao aquilone1,

Abbiamo perso un'altro Guzzista?

Non mi stupirei visto i tempi della Guzzi nel risolvere i problemi!!!!

P.S. non ho ancora ricevuto risposta dall'assistenza Guzzi....si vede che leggono il Forum ed hanno scoperto che ho risolto da me!!!...I miei più sinceri Complimenti a mamma Guzzi!!!
Breva 850 (06/2006)
Honda VF750F (07/1982)
Avatar utente
marvf
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 01, 2012 7:19 pm
Località: Provincia di Torino
La/le tua/e Moto Guzzi: Breva 850

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda marvf » sab nov 09, 2013 12:06 pm

aquilone1 ha scritto:Mi cancello dalla lista perchè sto per cambire moto e mettere in vendita il mio 1200Sport... :cry:
segnalerò che c'è questa possibilità al prossimo proprietario del mio 1200Sport.

LISTA INTERESSATI AD ACQUISTARE IL KIT CABLAGGIO DI MARVF:

1- Willy61
2 -roberix
3- elio60
4- MauZot
5- noise[is]kinky (per la causa :) )


PS: continuero a seguire questo topic e ad inserire le novità che emergeranno nel mio primo post.


A chi ho dato l'incarico, stanno per arrivargli i componenti, Connettori, Relè, ecc. agli interessati invierò poi MP x indicargli dove poter acquistare il cablaggio che potrà essere personalizzabile nelle versioni un Relè, un Relè + cavo solenoide, Due Relè, e Due Relè + cavo solenoide, naturalmente con cavo maggiorato da 2.5mmq, poi si vedrà magari farò mettere un annuncio su eBay o su altro sito. I Relè saranno montati (non come sul kit di MPH solo con dei Faston) ma su un portarelè quindi facilmente smontabili in caso di sostituzione, il portarelè si potrà fissare con una vite, nella versione con due Relè i due portarelè saranno innestabili formando un unico corpo, il tutto "Plug & Play" il costo indicativo del cablaggio penso che sarà circa 30÷35€ comunque non più di 40€.
Breva 850 (06/2006)
Honda VF750F (07/1982)
Avatar utente
marvf
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 01, 2012 7:19 pm
Località: Provincia di Torino
La/le tua/e Moto Guzzi: Breva 850

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda roberix » lun nov 11, 2013 7:51 pm

marvf ha scritto:A chi ho dato l'incarico, stanno per arrivargli i componenti, Connettori, Relè, ecc. agli interessati invierò poi MP x indicargli dove poter acquistare il cablaggio che potrà essere personalizzabile nelle versioni un Relè, un Relè + cavo solenoide, Due Relè, e Due Relè + cavo solenoide, naturalmente con cavo maggiorato da 2.5mmq, poi si vedrà magari farò mettere un annuncio su eBay o su altro sito. I Relè saranno montati (non come sul kit di MPH solo con dei Faston) ma su un portarelè quindi facilmente smontabili in caso di sostituzione, il portarelè si potrà fissare con una vite, nella versione con due Relè i due portarelè saranno innestabili formando un unico corpo, il tutto "Plug & Play" il costo indicativo del cablaggio penso che sarà circa 30÷35€ comunque non più di 40€.


Grazie marvf, io resto in attesa, va benissimo.
Roberto da Ravenna su Breva 1100 nera, anno '08
Avatar utente
roberix
Utente Registrato
 
Messaggi: 64
Iscritto il: sab mag 17, 2008 6:17 pm
Località: Ravenna
La/le tua/e Moto Guzzi: Breva 1100 nera anno 2008

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda oiddi » ven nov 15, 2013 12:18 pm

Contattato in PVT, mi accodo anche io, ho un conoscente con una breva 850 che si spegne a caso a caldo e la mia che funziona bene ma no si sa mai.. per 30€ si può anche tenere come scorta o soprammobile :D.

Quindi prima si fa è meglio è.
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda ZAR75 » ven nov 15, 2013 4:14 pm

1- Willy61
2 -roberix
3- elio60
4- MauZot
5- noise[is]kinky (per la causa :) )
6- oiddi
7- ZAR75 (ach'io per la causa)
Moto Guzzi 1200 sport 2v
Avatar utente
ZAR75
Utente Registrato
 
Messaggi: 154
Iscritto il: sab nov 24, 2012 8:42 am
Località: FI
La/le tua/e Moto Guzzi: MOTO GUZZI 1200 SPORT 2V

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda ZAR75 » ven nov 15, 2013 4:16 pm

Poi mi fornirete dettagliatissime istruzioni di montaggio perchè non ci capisco na mazza :ok:
Moto Guzzi 1200 sport 2v
Avatar utente
ZAR75
Utente Registrato
 
Messaggi: 154
Iscritto il: sab nov 24, 2012 8:42 am
Località: FI
La/le tua/e Moto Guzzi: MOTO GUZZI 1200 SPORT 2V

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda oiddi » ven nov 15, 2013 4:27 pm

1- Willy61
2 -roberix
3- elio60
4- MauZot
5- noise[is]kinky (per la causa :) )
6- oiddi
7- ZAR75 (ach'io per la causa
8- OIDDI per la causa di un altro e voglio lo sconto... Anche simbolico
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Re: CENSIMENTO moto col problema di NON ACCENSIONE A CALDO

Messaggioda marvf » ven nov 15, 2013 9:39 pm

aquilone1 ha scritto:Ho modificato il mio primo post.

Ho segnalando in blu la possibilità di mettersi in lista per ottenere un KIT MARVF.

Marvf hai una data "deadline" oltre la quale non è più possibile inserirsi nella lista?


Non c'è nessuna data limite, appena arriveranno i componenti se non sbaglio si potranno assemblare una decina di Kit (saranno disponibili 10 relè). Sarà compilato un file di istruzioni per il montaggio del kit, il kit sarà testato sulla mia moto x definire la lunghezza dei cavi e la posizione di fissaggio del nuovo Relè. Penso che il lavoro sarà fatto entro la prossima settimana.
Breva 850 (06/2006)
Honda VF750F (07/1982)
Avatar utente
marvf
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 01, 2012 7:19 pm
Località: Provincia di Torino
La/le tua/e Moto Guzzi: Breva 850

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot], Majestic-12 [Bot], Niko46 e 47 ospiti